<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Nestle R&amp;D Centre launches first food safety institute in India - Indiaretailing.com</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://www.indiaretailing.com/xmlrpc.php" /><meta
property="og:image" content="https://i0.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1-1.jpg?fit=681%2C400" /><meta
name="author" content="IANS"><link
rel="icon" type="image/png" href="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.indiaretailing.com/wp-content/uploads/2017/05/logo_25_indiaretailing.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.indiaretailing.com/wp-content/uploads/2017/05/logo_25_indiaretailing.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.indiaretailing.com/wp-content/uploads/2017/05/logo_25_indiaretailing.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.indiaretailing.com/wp-content/uploads/2017/05/logo_25_indiaretailing.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.indiaretailing.com/wp-content/uploads/2017/05/logo_25_indiaretailing.jpg"/><link
rel="canonical" href="http://www.indiaretailing.com/2017/09/07/food/food-grocery/nestle-rd-centre-launches-first-food-safety-institute-india/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Nestle R&amp;D Centre launches first food safety institute in India - Indiaretailing.com" /><meta
property="og:description" content="The Nestle Research and Development (R&amp;D) Centre on Wednesday said it has inaugurated the first Nestle Food Safety Institute (NFSI) in the country to develop a collaborative approach towards ensuring safe food. According to the company, NFSI India, &#8212; a part of Nestle R&amp;D Centre India located in Manesar &#8212; will work closely with the &hellip;" /><meta
property="og:url" content="http://www.indiaretailing.com/2017/09/07/food/food-grocery/nestle-rd-centre-launches-first-food-safety-institute-india/" /><meta
property="og:site_name" content="Indiaretailing.com" /><meta
property="article:publisher" content="https://www.facebook.com/indiaretailing" /><meta
property="article:tag" content="nestle india" /><meta
property="article:tag" content="Suresh Narayanan" /><meta
property="article:section" content="Food" /><meta
property="article:published_time" content="2017-09-07T08:38:31+05:30" /><meta
property="og:image" content="http://www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1-1.jpg" /><meta
property="og:image:width" content="681" /><meta
property="og:image:height" content="400" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="The Nestle Research and Development (R&amp;D) Centre on Wednesday said it has inaugurated the first Nestle Food Safety Institute (NFSI) in the country to develop a collaborative approach towards ensuring safe food. According to the company, NFSI India, &#8212; a part of Nestle R&amp;D Centre India located in Manesar &#8212; will work closely with the [&hellip;]" /><meta
name="twitter:title" content="Nestle R&amp;D Centre launches first food safety institute in India - Indiaretailing.com" /><meta
name="twitter:site" content="@india_retailing" /><meta
name="twitter:image" content="https://i0.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1-1.jpg?fit=681%2C400" /><meta
name="twitter:creator" content="@india_retailing" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s.gravatar.com' /><link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Indiaretailing.com &raquo; Feed" href="http://www.indiaretailing.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Indiaretailing.com &raquo; Comments Feed" href="http://www.indiaretailing.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Indiaretailing.com &raquo; Nestle R&#038;D Centre launches first food safety institute in India Comments Feed" href="http://www.indiaretailing.com/2017/09/07/food/food-grocery/nestle-rd-centre-launches-first-food-safety-institute-india/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiaretailing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!-- <link
rel='stylesheet' id='simple-payments-css'  href='http://www.indiaretailing.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.7.5' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='font-awesome-css'  href='http://www.indiaretailing.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='menu-icons-extra-css'  href='http://www.indiaretailing.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='contact-form-7-css'  href='http://www.indiaretailing.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='font-awesome-four-css'  href='http://www.indiaretailing.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='related-posts-widget-css'  href='http://www.indiaretailing.com/wp-content/plugins/related-posts-widget/related-posts.css?ver=4.7.5' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.indiaretailing.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/5ba864ec24888842c8bfc33d6ceaa7d1/1504754072index.css" media="all"/><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><!-- <link
rel='stylesheet' id='ris-slider-css-css'  href='http://www.indiaretailing.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.7.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/329322868b0f8a5e13f01d31e8adae25/1504754072index.css" media="all"/><link
rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='all' /><!-- <link
rel='stylesheet' id='wpfcas_style-css'  href='http://www.indiaretailing.com/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.4' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='wpfcas_slick_style-css'  href='http://www.indiaretailing.com/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.4' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='dlm-frontend-css'  href='http://www.indiaretailing.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='spu-public-css-css'  href='http://www.indiaretailing.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/837cb44ff161aab6ed148aaa8299dd68/1504754072index.css" media="all"/><link
rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' /><!-- <link
rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.indiaretailing.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.6' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.indiaretailing.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.5' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.indiaretailing.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1463505941' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='um_minified-css'  href='http://www.indiaretailing.com/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.84' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/10da79f6f96ab9e64d23ff5eb552fcce/1504754072index.css" media="all"/><!-- <link
rel='stylesheet' id='fancybox-css'  href='http://www.indiaretailing.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/021872f96cabb0817627012505d53728/1504754072index.css" media="screen"/><!-- <link
rel='stylesheet' id='js_composer_front-css'  href='http://www.indiaretailing.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='td-theme-css'  href='http://www.indiaretailing.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/89d762c2afe45067ec7d68ef370484ca/1504754072index.css" media="all"/><link
rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' /><!-- <link
rel='stylesheet' id='jetpack_css-css'  href='http://www.indiaretailing.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/c9925cdf76f9985e5d407e45d0ac13ba/1504754072index.css" media="all"/> <script src='//www.indiaretailing.com/wp-content/cache/wpfc-minified/e0f035c1dd37d71d8e5bbb383746394c/1504754072index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> --> <!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/anything-popup/anything-popup.js?ver=4.7.5'></script> --> <!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> --> <!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> --> <link
rel='https://api.w.org/' href='http://www.indiaretailing.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indiaretailing.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indiaretailing.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.5" /><link
rel='shortlink' href='http://wp.me/p8nCZ4-s0V' /><link
rel="alternate" type="application/json+oembed" href="http://www.indiaretailing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F09%2F07%2Ffood%2Ffood-grocery%2Fnestle-rd-centre-launches-first-food-safety-institute-india%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.indiaretailing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F09%2F07%2Ffood%2Ffood-grocery%2Fnestle-rd-centre-launches-first-food-safety-institute-india%2F&#038;format=xml" /><meta
property="fb:app_id" content="206544232850188"/><meta
name="keywords" content="Nestle R&#038;D Centre launches first food safety institute in India, Nestle, R&#038;D, Centre, launches, first, food, safety, institute, in, India, Indiaretailing.com, Food, Food &amp; Grocery, nestle india, Suresh Narayanan, " /><meta
name="description" content="The Nestle Research and Development (R&amp;D) Centre on Wednesday said it has inaugurated the first Nestle Food Safety Institute (NFSI) in the country to develop a collaborative approach towards ensur" /> <script type="text/javascript">jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='fae12b8b8e';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"http://www.indiaretailing.com/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script> <link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script type="text/javascript">var ultimatemember_image_upload_url='http://www.indiaretailing.com/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';var ultimatemember_file_upload_url='http://www.indiaretailing.com/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';var ultimatemember_ajax_url='http://www.indiaretailing.com/wp-admin/admin-ajax.php';</script> <style type="text/css">.request_name{display:none !important}</style><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://www.indiaretailing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.indiaretailing.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";var td_get_template_directory_uri="http:\/\/www.indiaretailing.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=700;var tds_theme_color_site_wide="#1e73be";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.indiaretailing.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.indiaretailing.com/category/food/","name":"Food"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.indiaretailing.com/2017/09/07/food/food-grocery/nestle-rd-centre-launches-first-food-safety-institute-india/","name":"Nestle R&#038;D Centre launches first food safety institute in India"}}]}</script> <style type="text/css" id="wp-custom-css">.soloxdes
p{display:none !important}.custom_videos>.td_block_inner>.td-block-span12>.td_module_6>.item-details{margin-bottom:10px !important}</style> <script type="text/javascript">var fb_timeout=null;var fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true};var easy_fancybox_handler=function(){var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image');jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}));jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'70%','height':'90%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}));}
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);}</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9354161551837950",enable_page_level_ads:true});</script> </head><body
class="post-template-default single single-post postid-107689 single-format-standard nestle-rd-centre-launches-first-food-safety-institute-india global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/indiaretailing" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Indiaretailing110020/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/in/indiaretailing/" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.pinterest.com/indiaretailing1/" title="Pinterest">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.indiaretailing.com/feed/" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/india_retailing" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/Indiaretailing1" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li
id="menu-item-51682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-51682"><a
href="http://indiaretailing.com/"><i
class="_mi _before fa fa-home" aria-hidden="true" style="font-size:2.5em;"></i><span>Retail</span></a></li><li
id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51355"><a
href="http://www.indiaretailing.com/category/fashion/">Fashion</a></li><li
id="menu-item-50579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50579"><a
href="http://www.indiaretailing.com/category/food/">Food<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-50581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50581"><a
href="http://www.indiaretailing.com/category/food/food-service/">Food Service</a></li><li
id="menu-item-50580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50580"><a
href="http://www.indiaretailing.com/category/food/food-grocery/">Food &#038; Grocery</a></li></ul></li><li
id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a
href="http://www.indiaretailing.com/category/beauty-and-wellness/">Beauty</a></li><li
id="menu-item-59336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59336"><a
href="http://www.indiaretailing.com/category/technology/">Technology</a></li><li
id="menu-item-60469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60469"><a
href="http://www.indiaretailing.com/category/shopping-centre/">Shopping Centre</a></li><li
id="menu-item-51234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51234"><a
href="http://www.indiaretailing.com/category/whos-who/">Who’s Who</a></li><li
id="menu-item-51235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51235"><a
href="http://www.indiaretailing.com/category/research/">Research</a></li><li
id="menu-item-57985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57985"><a
href="http://www.indiaretailing.com/videos/">Videos</a></li><li
id="menu-item-61410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61410"><a
target="_blank" href="http://shop.indiaretailing.com/">Bookstore<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-64060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64060"><a
target="_blank" href="http://shop.indiaretailing.com/product-category/magazine/">Magazines</a></li><li
id="menu-item-64061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64061"><a
target="_blank" href="http://shop.indiaretailing.com/product-category/books/">Latest Research Volumes / Books</a></li></ul></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.indiaretailing.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Search</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-container td-header-wrap td-header-style-1"><div
class="td-header-row td-header-top-menu"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time"><div >Thursday, September 7, 2017</div></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/indiaretailing" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Indiaretailing110020/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/in/indiaretailing/" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.pinterest.com/indiaretailing1/" title="Pinterest">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.indiaretailing.com/feed/" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/india_retailing" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/Indiaretailing1" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div
class="td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
itemprop="url" href="http://www.indiaretailing.com/category/food/food-grocery/">  <img
class="td-retina-data" data-retina="http://www.indiaretailing.com/wp-content/uploads/2017/05/logo_25_indiaretailing.jpg" src="http://www.indiaretailing.com/wp-content/uploads/2016/02/groceslogo.jpg"  alt="PROGRESSIVE GROCER INDIA" title="PROGRESSIVE GROCER INDIA"/></a><meta
itemprop="name" content="Indiaretailing.com" /></div><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9354161551837950" data-ad-slot="1167290722"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9354161551837950" data-ad-slot="1167290722"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9354161551837950" data-ad-slot="1167290722"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
itemprop="url" href="http://www.indiaretailing.com/category/food/food-grocery/">  <img
class="td-retina-data" data-retina="http://www.indiaretailing.com/wp-content/uploads/2016/02/groceslogo.jpg" src="http://www.indiaretailing.com/wp-content/uploads/2016/02/groceslogo.jpg"  alt="PROGRESSIVE GROCER INDIA" title="PROGRESSIVE GROCER INDIA"/></a><meta
itemprop="name" content="Indiaretailing.com" />
<a
class="td-header-logo td-sticky-disable" href="http://www.indiaretailing.com/">
<img
class="td-retina-data" data-retina="http://www.indiaretailing.com/wp-content/uploads/2017/05/logo_25_indiaretailing.jpg" src="http://www.indiaretailing.com/wp-content/uploads/2017/05/logo_25_indiaretailing.jpg" alt="News on Retail Business in India" title="News on Retail Business in India"/>
</a></div><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51682"><a
href="http://indiaretailing.com/"><i
class="_mi _before fa fa-home" aria-hidden="true" style="font-size:2.5em;"></i><span>Retail</span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51355"><a
href="http://www.indiaretailing.com/category/fashion/">Fashion</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-50579"><a
href="http://www.indiaretailing.com/category/food/">Food</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50581"><a
href="http://www.indiaretailing.com/category/food/food-service/">Food Service</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50580"><a
href="http://www.indiaretailing.com/category/food/food-grocery/">Food &#038; Grocery</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a
href="http://www.indiaretailing.com/category/beauty-and-wellness/">Beauty</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59336"><a
href="http://www.indiaretailing.com/category/technology/">Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60469"><a
href="http://www.indiaretailing.com/category/shopping-centre/">Shopping Centre</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51234"><a
href="http://www.indiaretailing.com/category/whos-who/">Who’s Who</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51235"><a
href="http://www.indiaretailing.com/category/research/">Research</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57985"><a
href="http://www.indiaretailing.com/videos/">Videos</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61410"><a
target="_blank" href="http://shop.indiaretailing.com/">Bookstore</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64060"><a
target="_blank" href="http://shop.indiaretailing.com/product-category/magazine/">Magazines</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64061"><a
target="_blank" href="http://shop.indiaretailing.com/product-category/books/">Latest Research Volumes / Books</a></li></ul></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.indiaretailing.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-107689" class="post-107689 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-food-grocery tag-nestle-india tag-suresh-narayanan" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="http://www.indiaretailing.com/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="View all posts in Food" class="entry-crumb" href="http://www.indiaretailing.com/category/food/">Food</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Nestle R&#038;D Centre launches first food safety institute in India</span></div><ul
class="td-category"><li
class="entry-category"><a
href="http://www.indiaretailing.com/category/food/">Food</a></li><li
class="entry-category"><a
href="http://www.indiaretailing.com/category/food/food-grocery/">Food &amp; Grocery</a></li></ul>
<header><p
style="color:#666 !important; position: absolute;  margin-top: -10px !important;"></p><h1 class="entry-title">Nestle R&#038;D Centre launches first food safety institute in India</h1><div
class="meta-info">By &nbsp<a
href="http://www.indiaretailing.com/author/ians/" title="Posts by IANS" class="author url fn" rel="author">IANS</a><div
class="td-post-author-name"> -</div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-07T08:38:31+00:00" >September 7, 2017</time></span></div>
</header></div><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">SHARE</span><div
class="td-default-sharing ">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F09%2F07%2Ffood%2Ffood-grocery%2Fnestle-rd-centre-launches-first-food-safety-institute-india%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-facebook"></div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nestle+R%26D+Centre+launches+first+food+safety+institute+in+India&url=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F09%2F07%2Ffood%2Ffood-grocery%2Fnestle-rd-centre-launches-first-food-safety-institute-india%2F&via=Indiaretailing.com"  ><div
class="td-sp td-sp-twitter"></div></a><a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.indiaretailing.com/2017/09/07/food/food-grocery/nestle-rd-centre-launches-first-food-safety-institute-india/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.indiaretailing.com/2017/09/07/food/food-grocery/nestle-rd-centre-launches-first-food-safety-institute-india/&amp;media=http://www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F09%2F07%2Ffood%2Ffood-grocery%2Fnestle-rd-centre-launches-first-food-safety-institute-india%2F&title=Nestle+R%26D+Centre+launches+first+food+safety+institute+in+India&source=Indiaretailing.com" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-linkedin"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nestle+R%26D+Centre+launches+first+food+safety+institute+in+India%20-%20http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F09%2F07%2Ffood%2Ffood-grocery%2Fnestle-rd-centre-launches-first-food-safety-institute-india%2F" ><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div></div><div
class="td-post-content td-pb-padding-side"><p>The Nestle Research and Development (R&amp;D) Centre on Wednesday said it has inaugurated the first Nestle Food Safety Institute (NFSI) in the country to develop a collaborative approach towards ensuring safe food.<div
class="td-post-featured-image"><figure><img
width="681" height="400" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1-1.jpg?resize=681%2C400" alt="Nestle R&D Centre launches first food safety institute in India" title="Nestle R&D Centre launches first food safety institute in India"/><figcaption
class="wp-caption-text">According to the company, NFSI India, -- a part of Nestle R&D Centre India located in Manesar -- will work closely with the Nestle Research Center in Lausanne, Switzerland</figcaption></figure></div><div
class="td-a-rec td-a-rec-id-content_inline  "><div
style="text-align:center;"><div
style="max-width: 300px; margin-left:auto; margin-right:auto;"><ins
data-revive-zoneid="16" data-revive-id="dbf3df9ce4308fdc73a8b7019278026a"></ins> <script async src="//aa.irisretail.com/www/delivery/asyncjs.php"></script></div></div></div><p>According to the company, NFSI India, &#8212; a part of Nestle R&amp;D Centre India located in Manesar &#8212; will work closely with the Nestle Research Center in Lausanne, Switzerland.</p><p>&#8220;The mission of NFSI India is to build and share knowledge through collaborative partnerships for strengthening the food safety environment in India,&#8221; a company statement said.</p><p>It added that the laboratory of NFSI India is equipped with high-end analytical technology.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-custom_ad_4 "> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9354161551837950" data-ad-slot="6101971529"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9354161551837950" data-ad-slot="6101971529"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9354161551837950" data-ad-slot="6101971529"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p>&#8220;The food safety environment in India is changing dynamically and so are the consumers. There is an increasing consciousness among them on the quality of food consumed,&#8221; said Chairman and Managing Director, <a
href="http://www.indiaretailing.com/tag/nestle-india/" class="st_tag internal_tag" rel="tag" title="Posts tagged with nestle india">Nestle India</a>, <a
href="http://www.indiaretailing.com/tag/suresh-narayanan/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Suresh Narayanan">Suresh Narayanan</a>.</p><p>&#8220;We at Nestle strongly believe that food has a significant influence on our health and there should be collaborative efforts between regulatory bodies and industry for catering to the health and safety of consumers.&#8221;</p><p>Nestle R&amp;D Centre India, founded in 2012, is part of Nestle&#8217;s global R&amp;D network.</p><div
id="wpdevar_comment_3" style="width:100%;text-align:left;">
<span
style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;"></span><div
class="fb-comments" data-href="http://www.indiaretailing.com/2017/09/07/food/food-grocery/nestle-rd-centre-launches-first-food-safety-institute-india/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><div
class="author-box-wrap"><div
class="clearfix"></div><div
style="width:96px"></div><div
class="td-author-name vcard author"><span
class="fn"><div
class="td-author-description"></div><div
class="td-author-social"></div>
<a
itemprop="author" style="margin-left: 97px; margin-top: 7px;position: absolute;" href="http://shop.indiaretailing.com/product/progressive-grocer-august-2017/" target="_blank">To get latest insights on grocery business and more such articles <span
style="color:#06F;">subscribe</span> to Progressive Grocer</a>
</span></div>
<a
itemprop="author" href="http://shop.indiaretailing.com/product/progressive-grocer-august-2017/" target="_blank"><img
width="72" height="96" src="http://i2.wp.com/shop.indiaretailing.com/wp-content/uploads/2017/08/Cover_PG_August-2017.jpg?fit=72%2C96" class="attachment-96x96 size-96x96 wp-post-image" alt="Cover_PG_August 2017" style="margin-bottom: 15px;" srcset="http://i2.wp.com/shop.indiaretailing.com/wp-content/uploads/2017/08/Cover_PG_August-2017.jpg?w=1280 1280w, http://i2.wp.com/shop.indiaretailing.com/wp-content/uploads/2017/08/Cover_PG_August-2017.jpg?w=1920 1920w" sizes="(max-width: 72px) 100vw, 72px" /></a><hr
style="display: block;
height: 1px;
border: 0;
border-top: 1px solid #ccc;
margin: 1em 0;
padding: 0; "></div></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a
href="http://www.indiaretailing.com/tag/nestle-india/">nestle india</a></li><li><a
href="http://www.indiaretailing.com/tag/suresh-narayanan/">Suresh Narayanan</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="http://www.indiaretailing.com/2017/09/07/food/food-grocery/huls-new-unit-assam-begins-commercial-production/">HUL&#8217;s new unit in Assam begins commercial production</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Next article</span><a
href="http://www.indiaretailing.com/2017/09/07/food/food-service/quirky-cool-food-trucks-going-places-literally/">Quirky, cool food trucks going places &#8211; literally!</a></div></div></div><div
class="author-box-wrap"><a
itemprop="author" href="http://www.indiaretailing.com/author/ians/"><img
src="http://www.indiaretailing.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="func-um_user gravatar avatar avatar-96 um-avatar um-avatar-default" width="96" height="96" alt="IANS" /></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
itemprop="author" href="http://www.indiaretailing.com/author/ians/">IANS</a></span></div><div
class="td-author-description"></div><div
class="td-author-social"></div><div
class="clearfix"></div></div></div>	                </footer></article> <script>var block_td_uid_4_59b0e6bbc9714=new tdBlock();block_td_uid_4_59b0e6bbc9714.id="td_uid_4_59b0e6bbc9714";block_td_uid_4_59b0e6bbc9714.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_59b0e6bbc9714_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59b0e6bbc9714_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":107689,"live_filter_cur_post_author":"4432","block_template_id":""}';block_td_uid_4_59b0e6bbc9714.td_column_number="3";block_td_uid_4_59b0e6bbc9714.block_type="td_block_related_posts";block_td_uid_4_59b0e6bbc9714.post_count="3";block_td_uid_4_59b0e6bbc9714.found_posts="35";block_td_uid_4_59b0e6bbc9714.header_color="";block_td_uid_4_59b0e6bbc9714.ajax_pagination_infinite_stop="";block_td_uid_4_59b0e6bbc9714.max_num_pages="12";tdBlocksArray.push(block_td_uid_4_59b0e6bbc9714);</script><div
class="td_block_wrap td_block_related_posts td_uid_4_59b0e6bbc9714_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59b0e6bbc9714" ><h4 class="td-related-title"><a
id="td_uid_5_59b0e6bbcc016" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59b0e6bbc9714" href="#">RELATED ARTICLES</a><a
id="td_uid_6_59b0e6bbcc04b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59b0e6bbc9714" href="#">MORE FROM AUTHOR</a></h4><div
id=td_uid_4_59b0e6bbc9714 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2017/09/01/food/food-grocery/gst-impact-registered-sales-growth-till-june-next-year-nestle/" rel="bookmark" title="GST to impact registered sales growth till June next year: Nestle"><img
width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1.jpg?resize=238%2C178" srcset="https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1.jpg?resize=200%2C150 200w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1.jpg?resize=100%2C75 100w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1.jpg?resize=180%2C135 180w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1.jpg?resize=238%2C178 238w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/09/nestleindia-1.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="GST to impact registered sales growth till June next year: Nestle" title="GST to impact registered sales growth till June next year: Nestle"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2017/09/01/food/food-grocery/gst-impact-registered-sales-growth-till-june-next-year-nestle/" rel="bookmark" title="GST to impact registered sales growth till June next year: Nestle">GST to impact registered sales growth till June next year: Nestle</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2017/07/27/food/food-grocery/nestle-indias-april-june-net-profit-9-per-cent/" rel="bookmark" title="Nestle India&#8217;s April-June net profit up 9 per cent"><img
width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1-1.jpg?resize=238%2C178" srcset="https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1-1.jpg?resize=200%2C150 200w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1-1.jpg?resize=100%2C75 100w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1-1.jpg?resize=180%2C135 180w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1-1.jpg?resize=238%2C178 238w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1-1.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="Nestle India&#039;s April-June net profit up 9 per cent" title="Nestle India&#8217;s April-June net profit up 9 per cent"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2017/07/27/food/food-grocery/nestle-indias-april-june-net-profit-9-per-cent/" rel="bookmark" title="Nestle India&#8217;s April-June net profit up 9 per cent">Nestle India&#8217;s April-June net profit up 9 per cent</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2017/07/01/food/food-grocery/nestle-pass-gst-benefits-consumers/" rel="bookmark" title="Nestle to pass on GST benefits to consumers"><img
width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1.jpg?resize=238%2C178" srcset="https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1.jpg?resize=200%2C150 200w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1.jpg?resize=100%2C75 100w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1.jpg?resize=180%2C135 180w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1.jpg?resize=238%2C178 238w, https://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2017/07/nestleindia-1.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="Nestle to pass on GST benefits to consumers" title="Nestle to pass on GST benefits to consumers"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2017/07/01/food/food-grocery/nestle-pass-gst-benefits-consumers/" rel="bookmark" title="Nestle to pass on GST benefits to consumers">Nestle to pass on GST benefits to consumers</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59b0e6bbc9714" data-td_block_id="td_uid_4_59b0e6bbc9714"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59b0e6bbc9714" data-td_block_id="td_uid_4_59b0e6bbc9714"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"> <script type="text/javascript">google_ad_client="ca-pub-9354161551837950";google_ad_slot="6574095923";google_ad_width=300;google_ad_height=600;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> </div>
</aside><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Subscribe To Our Newsletter</span></h4><div
class="textwidget"><link
href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div
id="mc_embed_signup"><form
action="//abc.us12.list-manage.com/subscribe/post?u=92eacb49ecf55777586c95e6c&amp;id=b3c23ee001" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll"><h2>Subscribe To Our Newsletter</h2><div
class="indicates-required"><span
class="asterisk">*</span> indicates required</div><div
class="mc-field-group">
<label
for="mce-MMERGE2">Name  <span
class="asterisk">*</span>
</label>
<input
type="text" value="" name="MMERGE2" class="required" id="mce-MMERGE2"></div><div
class="mc-field-group">
<label
for="mce-EMAIL">Email Address  <span
class="asterisk">*</span>
</label>
<input
type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div
class="mc-field-group">
<label
for="mce-MMERGE1">Company Name  <span
class="asterisk">*</span>
</label>
<input
type="text" value="" name="MMERGE1" class="required" id="mce-MMERGE1"></div><div
class="mc-field-group">
<label
for="mce-MMERGE4">Your Function  <span
class="asterisk">*</span>
</label>
<select
name="MMERGE4" class="required" id="mce-MMERGE4"><option
value=""></option><option
value="IT">IT</option><option
value="HR">HR</option><option
value="MERCHANDISING">MERCHANDISING</option><option
value="LOGISTICS &amp; SUPPLY CHAIN">LOGISTICS &amp; SUPPLY CHAIN</option><option
value="MARKETING">MARKETING</option></select></div><div
class="mc-field-group">
<label
for="mce-MMERGE5">Your Post </label>
<select
name="MMERGE5" class="" id="mce-MMERGE5"><option
value=""></option><option
value="MID-MANAGEMENT">MID-MANAGEMENT</option><option
value="SENIOR-MANAGEMENT">SENIOR-MANAGEMENT</option><option
value="CXO">CXO</option></select></div><div
id="mce-responses" class="clear"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_92eacb49ecf55777586c95e6c_b3c23ee001" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($){window.fnames=new Array();window.ftypes=new Array();fnames[2]='MMERGE2';ftypes[2]='text';fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='MMERGE1';ftypes[1]='text';fnames[4]='MMERGE4';ftypes[4]='dropdown';fnames[5]='MMERGE5';ftypes[5]='dropdown';}(jQuery));var $mcj=jQuery.noConflict(true);</script> </div>
</aside><div
class="td-a-rec td-a-rec-id-custom_ad_5  "><span
class="td-adspot-title">Advertisement</span><ins
data-revive-zoneid="9" data-revive-id="dbf3df9ce4308fdc73a8b7019278026a"></ins> <script async src="//aa.irisretail.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span8"><div
class="td_block_wrap td_block_16 td_block_widget td_uid_9_59b0e6bbcf0fd_rand td_with_ajax_pagination td_block_template_1"  data-td-block-uid="td_uid_9_59b0e6bbcf0fd" ><script>var block_td_uid_9_59b0e6bbcf0fd=new tdBlock();block_td_uid_9_59b0e6bbcf0fd.id="td_uid_9_59b0e6bbcf0fd";block_td_uid_9_59b0e6bbcf0fd.atts='{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2888","category_ids":"","custom_title":"More News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_9_59b0e6bbcf0fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59b0e6bbcf0fd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_59b0e6bbcf0fd.td_column_number="2";block_td_uid_9_59b0e6bbcf0fd.block_type="td_block_16";block_td_uid_9_59b0e6bbcf0fd.post_count="3";block_td_uid_9_59b0e6bbcf0fd.found_posts="3510";block_td_uid_9_59b0e6bbcf0fd.header_color="#";block_td_uid_9_59b0e6bbcf0fd.ajax_pagination_infinite_stop="";block_td_uid_9_59b0e6bbcf0fd.max_num_pages="1170";tdBlocksArray.push(block_td_uid_9_59b0e6bbcf0fd);</script><h4 class="block-title"><span>More News</span></h4><div
id=td_uid_9_59b0e6bbcf0fd class="td_block_inner td-column-2"><div
class="td-block-row"><div
class="td-block-span4"><div
class="td_module_mx4 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2017/04/05/research/reinventing-retail-zebras-2017-retail-vision-study/" rel="bookmark" title="Reinventing Retail: Zebra&#8217;s 2017 Retail Vision Study"><img
width="300" height="194" class="entry-thumb" src="https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/04/zebratechnologies.jpg?resize=300%2C194" srcset="https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/04/zebratechnologies.jpg?resize=300%2C194 300w, https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/04/zebratechnologies.jpg?resize=341%2C220 341w, https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/04/zebratechnologies.jpg?zoom=2&resize=300%2C194 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Reinventing Retail: Zebra&#8217;s 2017 Retail Vision Study"/></a></div></div><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2017/04/05/research/reinventing-retail-zebras-2017-retail-vision-study/" rel="bookmark" title="Reinventing Retail: Zebra&#8217;s 2017 Retail Vision Study">Reinventing Retail: Zebra&#8217;s 2017 Retail Vision Study</a></h3><div
class="meta-info"></div></div></div><div
class="td-block-span4"><div
class="td_module_mx4 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2017/08/31/food/food-grocery/patanjali-introduce-packaged-drinking-water-divya-jal/" rel="bookmark" title="Patanjali to introduce packaged drinking water &#8216;Divya Jal&#8217;"><img
width="300" height="194" class="entry-thumb" src="https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/08/baba-ramdev-1-1.jpg?resize=300%2C194" srcset="https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/08/baba-ramdev-1-1.jpg?resize=300%2C194 300w, https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/08/baba-ramdev-1-1.jpg?resize=341%2C220 341w, https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/08/baba-ramdev-1-1.jpg?zoom=2&resize=300%2C194 600w" sizes="(max-width: 300px) 100vw, 300px" alt="Patanjali to introduce packaged drinking water &#039;Divya Jal&#039;" title="Patanjali to introduce packaged drinking water &#8216;Divya Jal&#8217;"/></a></div></div><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2017/08/31/food/food-grocery/patanjali-introduce-packaged-drinking-water-divya-jal/" rel="bookmark" title="Patanjali to introduce packaged drinking water &#8216;Divya Jal&#8217;">Patanjali to introduce packaged drinking water &#8216;Divya Jal&#8217;</a></h3><div
class="meta-info"></div></div></div><div
class="td-block-span4"><div
class="td_module_mx4 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2017/03/31/beauty-and-wellness/spawake-announces-launch-revolutionary-skincare-products/" rel="bookmark" title="Spawake announces launch of revolutionary skincare products"><img
width="300" height="194" class="entry-thumb" src="https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/03/spawake.jpg?resize=300%2C194" srcset="https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/03/spawake.jpg?resize=300%2C194 300w, https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/03/spawake.jpg?resize=341%2C220 341w, https://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/03/spawake.jpg?zoom=2&resize=300%2C194 600w" sizes="(max-width: 300px) 100vw, 300px" alt="Spawake announces launch of revolutionary skincare products" title="Spawake announces launch of revolutionary skincare products"/></a></div></div><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2017/03/31/beauty-and-wellness/spawake-announces-launch-revolutionary-skincare-products/" rel="bookmark" title="Spawake announces launch of revolutionary skincare products">Spawake announces launch of revolutionary skincare products</a></h3><div
class="meta-info"></div></div></div></div><div
class="clearfix"></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59b0e6bbcf0fd" data-td_block_id="td_uid_9_59b0e6bbcf0fd"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59b0e6bbcf0fd" data-td_block_id="td_uid_9_59b0e6bbcf0fd"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div
class="td-pb-span4">
<aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contact US</span></h4><div
class="textwidget">Images Multimedia Private Limited<br>
Registered Office :-    S-21, Okhla Industrial Area, Phase-II, New Delhi -110020
<br>
CIN:-                                    U22122DL2003PTC120097
<br>
Tel No.                                  011-40525000
<br>
Fax No.                                 011-40525001
<br>
Email Id:-                            <a
href="mailto:contact@imagesgroup.in" traget="_blank"> contact@imagesgroup.in</a>
<br>
Name of the person to contact for query and grievence : Vikas Sharma</div>
</aside></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-td-demo-footer-menu-container"><ul
id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li
id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-203"><a
href="http://www.indiaretailing.com/about-us/">About Us</a></li><li
id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a
href="http://www.indiaretailing.com/termsconditions/">T&#038;C</a></li><li
id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a
href="http://www.indiaretailing.com/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a
href="http://www.indiaretailing.com/advertise-with-us/">Advertise with us</a></li><li
id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a
href="http://www.indiaretailing.com/contact-us/">Contact Us</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Copyright 2016 - IndiaRetailing.com. All Rights Reserved</div></div></div></div></div></div><div
id="um_upload_single" style="display:none"></div><div
id="um_view_photo" style="display:none"><a
href="#" data-action="um_remove_modal" class="um-modal-close"><i
class="um-faicon-times"></i></a><div
class="um-modal-body photo"><div
class="um-modal-photo"></div></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-3805473-1','auto');ga('send','pageview');</script><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=206544232850188&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <style type="text/css">#spu-51157{background-color:#fff;color:#fff;border:1px
solid #fff;width:600px}#spu-bg-51157{opacity:0.5}@media only screen and (max-width:1700px) and (min-width:560px){#spu-51157{display:none !important}#spu-bg-51157{display:none  !important}.spu-bg{display:none  !important}}@media only screen and (max-width:550px) and (min-width:300px){#spu-51157{display:block;left:10px !important;position:fixed;top:160px !important;background-color:#fff;color:#fff;border:1px
solid #fff;width:95%}#spu-bg-51157{display:block}.spu-bg{display:block}}</style><div
class="spu-bg" id="spu-bg-51157"></div><div
class="spu-box  spu-centered spu-total- " id="spu-51157"
data-box-id="51157" data-trigger="seconds"
data-trigger-number="0"
data-spuanimation="fade" data-cookie="0" data-close-cookie="0" data-test-mode="1"
data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
style="left:-99999px !important;" data-width="600" ><div
class="spu-content"><p><script type="text/javascript">google_ad_client="ca-pub-9354161551837950";google_ad_slot="5023263927";google_ad_width=300;google_ad_height=250;</script><br
/>
<br
/> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></p></div>
<span
class="spu-close spu-close-popup"><i
class="spu-icon spu-icon-close"></i></span>
<span
class="spu-timer"></span></div><div
id="fb-root" class=" fb_reset"></div><div
style="display:none"><div
class="grofile-hash-map-5ca89683e5bb3ae8f9c3da93576a1058"></div></div><div
class="td-more-articles-box">
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class="td-more-articles-box-title">MORE STORIES</span><div
class="td-content-more-articles-box"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2016/07/21/food/food-grocery/hamdard-enter-new-segments-like-cosmetics/" rel="bookmark" title="Hamdard to enter new segments like cosmetics">Hamdard to enter new segments like cosmetics</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="http://www.indiaretailing.com/author/indiaretailing-bureau/">Indiaretailing Bureau</a> <span>-</span> </span>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2016-07-21T10:30:48+00:00" >July 21, 2016</time></span></div></div></div><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2016/11/20/food/food-grocery/coca-cola-reshape-bottling-operations-china/" rel="bookmark" title="Coca-Cola to reshape bottling operations in China">Coca-Cola to reshape bottling operations in China</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="http://www.indiaretailing.com/author/ians/">IANS</a> <span>-</span> </span>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2016-11-20T22:50:20+00:00" >November 20, 2016</time></span></div></div></div><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2017/06/05/research/managing-cyber-risk-in-the-restaurant-sector-a-deloitte-study/" rel="bookmark" title="Managing cyber risk in the restaurant sector: Study">Managing cyber risk in the restaurant sector: Study</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="http://www.indiaretailing.com/author/indiaretailing-bureau/">Indiaretailing Bureau</a> <span>-</span> </span>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-06-05T10:00:12+00:00" >June 5, 2017</time></span></div></div></div></div></div><style type="text/css" media="screen">.td-social-linkedin{background-color:#069}.td-sp-linkedin{width:32px;height:32px;background-position:-24px -806px}#disqus_thread{position:relative}#disqus_thread:after{content:"";display:block;height:55px;width:100%;position:absolute;bottom:0px;background:white}.td-header-container,.td-container{pointer-events:auto !important;cursor:default}.res-btt
input{color:#fff !important}@media (max-width: 860px){#example3_101227 .hide-medium-screen{display:block!important}}@media (max-width: 640px){#example3_101227 .hide-small-screen{display:block!important}#example3_102020 .hide-small-screen{display:block}#example3_102020 .hide-small-screen{display:block}}.td-page-content blockquote p, .td-post-content blockquote p, .mce-content-body blockquote p, .comment-content blockquote
p{font-size:20px;line-height:25px;color:red}.td-page-content
blockquote{margin-top:10px;margin-bottom:25px}</style><!-- <link
rel='stylesheet' id='dashicons-css'  href='http://www.indiaretailing.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='thickbox-css'  href='http://www.indiaretailing.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/0f3b5536a843242cc8b5d5e363b5aaab/1504754072index.css" media="all"/> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.indiaretailing.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script> <script type='text/javascript'>var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.indiaretailing.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.indiaretailing.com\/?spu_action=spu_load&lang=","pid":"107689","is_front_page":"","is_category":"","site_url":"http:\/\/www.indiaretailing.com","is_archive":"","is_search":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.3'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.4'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' src='//www.indiaretailing.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script> <script type='text/javascript' src='//www.indiaretailing.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script> <script type='text/javascript'>var a3_lazyload_extend_params={"edgeY":"0"};var a3_lazyload_extend_params={"edgeY":"0"};</script> <script type='text/javascript' src='//www.indiaretailing.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript'>var um_scripts={"ajaxurl":"http:\/\/www.indiaretailing.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.indiaretailing.com\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.indiaretailing.com\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.84'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript'>var thickboxL10n={"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.indiaretailing.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script> <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[107689]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.indiaretailing.com/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.indiaretailing.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.2.1',blog:'123842090',post:'107689',tz:'5.5',srv:'www.indiaretailing.com'}]);_stq.push(['clickTrackerInit','123842090','107689']);</script> <script type="text/javascript">jQuery(document).on('ready post-load',function(){jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox');});jQuery(document).on('ready post-load',easy_fancybox_handler);jQuery(document).on('ready',easy_fancybox_auto);</script> <script type="text/javascript">jQuery('#request').val('');</script> </body></html><!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 15.254% | Size before compression: 103536 bytes | Size after compression: 87743 bytes. ***
--><!-- WP Fastest Cache file was created in 2.1858332157135 seconds, on 07-09-17 11:57:08 --><!-- need to refresh to see cached version -->