<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Hetal Kotak, CEO, Future Lifestyle Fashions (Lee Cooper and aLL) - Indiaretailing.com</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://www.indiaretailing.com/xmlrpc.php" /><meta
name="google-site-verification" content="rRfoLEZUE0z64vFfkAi__k0lnIUshzMCFTWkIBPK6g0" /><meta
property="og:image" content="http://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/03/Hetal-Kotak.jpg?fit=450%2C450" /><meta
name="author" content="Indiaretailing Bureau"><link
rel="icon" type="image/png" href="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg"/><link
rel="canonical" href="http://www.indiaretailing.com/2017/03/20/whos-who/hetal-kotak-ceo-future-lifestyle-fashions-lee-cooper/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Hetal Kotak, CEO, Future Lifestyle Fashions (Lee Cooper and aLL) - Indiaretailing.com" /><meta
property="og:description" content="Hetal Kotak CEO Future Lifestyle Fashions (Lee Cooper and aLL) Hetal Kotak is the CEO for Lee Cooper and aLL. The mandate is to drive the business on a path of exponential growth. Prior to ‘Future Lifestyle Fashions Ltd’, Kotak had successful stint of more than 10 years with Raymond Ltd. During his stint, he" /><meta
property="og:url" content="http://www.indiaretailing.com/2017/03/20/whos-who/hetal-kotak-ceo-future-lifestyle-fashions-lee-cooper/" /><meta
property="og:site_name" content="Indiaretailing.com" /><meta
property="article:tag" content="Future Lifestyle Fashions (Lee Cooper and aLL)" /><meta
property="article:tag" content="Hetal Kotak" /><meta
property="article:section" content="Who’s Who" /><meta
property="article:published_time" content="2017-03-20T09:30:12+05:30" /><meta
property="article:modified_time" content="2017-03-20T14:31:15+05:30" /><meta
property="og:updated_time" content="2017-03-20T14:31:15+05:30" /><meta
property="og:image" content="http://www.indiaretailing.com/wp-content/uploads/2017/03/Hetal-Kotak.jpg" /><meta
property="og:image:width" content="450" /><meta
property="og:image:height" content="450" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Hetal Kotak CEO Future Lifestyle Fashions (Lee Cooper and aLL) Hetal Kotak is the CEO for Lee Cooper and aLL. The mandate is to drive the business on a path of exponential growth. Prior to ‘Future Lifestyle Fashions Ltd’, Kotak had successful stint of more than 10 years with Raymond Ltd. During his stint, he " /><meta
name="twitter:title" content="Hetal Kotak, CEO, Future Lifestyle Fashions (Lee Cooper and aLL) - Indiaretailing.com" /><meta
name="twitter:image" content="http://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/03/Hetal-Kotak.jpg?fit=450%2C450" /><link
rel="alternate" type="application/rss+xml" title="Indiaretailing.com &raquo; Feed" href="http://www.indiaretailing.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Indiaretailing.com &raquo; Comments Feed" href="http://www.indiaretailing.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Indiaretailing.com &raquo; Hetal Kotak, CEO,  Future Lifestyle Fashions (Lee Cooper and aLL) Comments Feed" href="http://www.indiaretailing.com/2017/03/20/whos-who/hetal-kotak-ceo-future-lifestyle-fashions-lee-cooper/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.indiaretailing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!-- <link
rel='stylesheet' id='font-awesome-css'  href='http://www.indiaretailing.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='menu-icons-extra-css'  href='http://www.indiaretailing.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='contact-form-7-css'  href='http://www.indiaretailing.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='font-awesome-four-css'  href='http://www.indiaretailing.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='related-posts-widget-css'  href='http://www.indiaretailing.com/wp-content/plugins/related-posts-widget/related-posts.css?ver=4.4.8' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.indiaretailing.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/88b9f10500eabadf2e87142897676d28/1489987787index.css" media="all"/><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='all' /><!-- <link
rel='stylesheet' id='wpfcas_style-css'  href='http://www.indiaretailing.com/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.4' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='wpfcas_slick_style-css'  href='http://www.indiaretailing.com/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.4' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='dlm-frontend-css'  href='http://www.indiaretailing.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/e7b8f210b5697023aab030e68d587f91/1489987787index.css" media="all"/><link
rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.4.8' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.4.8' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=ABeeZee%3A400%2C700&#038;ver=4.4.8' type='text/css' media='all' /><!-- <link
rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.indiaretailing.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.13' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.indiaretailing.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.4.8' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.indiaretailing.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1463505941' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='um_minified-css'  href='http://www.indiaretailing.com/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.83' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/16f9c0870b49000982d70e0641265636/1489987788index.css" media="all"/><!-- <link
rel='stylesheet' id='fancybox-css'  href='http://www.indiaretailing.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/61b01770b865c94c4c31c3cb94a01722/1489987787index.css" media="screen"/><!-- <link
rel='stylesheet' id='js_composer_front-css'  href='http://www.indiaretailing.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='td-theme-css'  href='http://www.indiaretailing.com/wp-content/themes/Newsmag/style.css?ver=2.3.3' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='jetpack_css-css'  href='http://www.indiaretailing.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/48a961b2937638264a8e31e2a6fa9ad4/1489987788index.css" media="all"/> <script src='//www.indiaretailing.com/wp-content/cache/wpfc-minified/8e829802227b5006815f164abfc0d80e/1489987787index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> --> <!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> --> <!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/anything-popup/anything-popup.js?ver=4.4.8'></script> --> <!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> --> <!-- <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> --> <link
rel='https://api.w.org/' href='http://www.indiaretailing.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indiaretailing.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indiaretailing.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.4.8" /><link
rel='shortlink' href='http://wp.me/p8nCZ4-oMU' /><link
rel="alternate" type="application/json+oembed" href="http://www.indiaretailing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F03%2F20%2Fwhos-who%2Fhetal-kotak-ceo-future-lifestyle-fashions-lee-cooper%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.indiaretailing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F03%2F20%2Fwhos-who%2Fhetal-kotak-ceo-future-lifestyle-fashions-lee-cooper%2F&#038;format=xml" /><meta
property="fb:app_id" content="206544232850188"/><meta
name="keywords" content="Hetal Kotak, CEO,  Future Lifestyle Fashions (Lee Cooper and aLL), Hetal, Kotak, CEO, , Future, Lifestyle, Fashions, (Lee, Cooper, and, aLL), Indiaretailing.com, Who’s Who, Future Lifestyle Fashions (Lee Cooper and aLL), Hetal Kotak, " /><meta
name="description" content="Hetal Kotak
CEO
Future Lifestyle Fashions (Lee Cooper and aLL)Hetal Kotak is the CEO for Lee Cooper and aLL. The mandate is to drive the business on a path of exponential growth.Prior to ‘" /> <script type="text/javascript">jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='9c96b37ad5';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"http://www.indiaretailing.com/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script> <link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script type="text/javascript">var ultimatemember_image_upload_url='http://www.indiaretailing.com/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';var ultimatemember_file_upload_url='http://www.indiaretailing.com/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';var ultimatemember_ajax_url='http://www.indiaretailing.com/wp-admin/admin-ajax.php';</script> <style type="text/css">.request_name{display:none !important}</style><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://www.indiaretailing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="http://www.indiaretailing.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_smooth_scroll=true;var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.indiaretailing.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.3";var td_get_template_directory_uri="http:\/\/www.indiaretailing.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=700;var tds_theme_color_site_wide="#1e73be";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><style id="custom-css-css">#yop-poll-vote-4_yp57bc402f357da div
button{color:#333 !important;cursor:pointer;display:block;font-size:14px;margin:0
auto}div#yop-poll-container-4_yp57bd6869d92f5{background:#b70004 none repeat scroll 0 0 !important;box-sizing:border-box !important;color:#fff !important;display:inline-block !important;font-size:14px !important}.td_module_6 .entry-title{margin:-22px 0 7px!important}.td_module_6 .item-details{margin-bottom:30px !important}.featured-content-slider.design-2 .featured-content-image{width:400px !important;position:relative !important;height:235px !important}.featured-content-slider *,.featured-content-list
*{position:relative}@media only screen and (max-width:480px){.featured-content-slider.design-2 .featured-content-image{width:200px !important;height:123px !important;position:absolute !important}}.wpcf7-form
iframe{display:none !important}.vc_gitem-animated-block{position:relative;border:2px
solid #333;padding:5px}.fashionlog{background-image:url('http://www.indiaretailing.com/wp-content/uploads/2017/02/iff-logo-27feb.png');background-repeat:no-repeat;height:90px}.irflog{background-image:url('http://www.indiaretailing.com/wp-content/uploads/2017/02/irf-27feb.png');background-repeat:no-repeat;height:90px}.foodlog{background-image:url('http://www.indiaretailing.com/wp-content/uploads/2017/02/food-forum-27feb.png');background-repeat:no-repeat;height:90px}@media only screen and (max-width:600px){.fashionlog{width:100% !important;height:100% !important}.irflog{width:100% !important;height:100% !important}.foodlog{width:100% !important;height:100% !important}}</style> <script type="text/javascript">var fb_timeout=null;var fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true};var easy_fancybox_handler=function(){var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image');jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}));jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'70%','height':'90%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}));}
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);}</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9354161551837950",enable_page_level_ads:true});</script> </head><body
class="single single-post postid-95288 single-format-standard hetal-kotak-ceo-future-lifestyle-fashions-lee-cooper single_template_1 wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
id="td-outer-wrap"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-transition-content-and-menu td-mobile-nav-wrap"><div
id="td-mobile-nav"><div
class="td-mobile-close">
<a
href="#">CLOSE</a><div
class="td-nav-triangle"></div></div><div
class="td-mobile-content"><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu" class=""><li
id="menu-item-51682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-51682"><a
href="http://indiaretailing.com/"><i
class="_mi _before fa fa-home" aria-hidden="true" style="font-size:2.5em;"></i><span>Retail</span></a></li><li
id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51355"><a
href="http://www.indiaretailing.com/category/fashion/">Fashion</a></li><li
id="menu-item-50579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50579"><a
href="http://www.indiaretailing.com/category/food/">Food</a><ul
class="sub-menu"><li
id="menu-item-50581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50581"><a
href="http://www.indiaretailing.com/category/food/food-service/">Food Service</a></li><li
id="menu-item-50580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50580"><a
href="http://www.indiaretailing.com/category/food/food-grocery/">Food &#038; Grocery</a></li></ul></li><li
id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a
href="http://www.indiaretailing.com/category/beauty-and-wellness/">Beauty</a></li><li
id="menu-item-59336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59336"><a
href="http://www.indiaretailing.com/category/technology/">Technology</a></li><li
id="menu-item-60469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60469"><a
href="http://www.indiaretailing.com/category/shopping-centre/">Shopping Centre</a></li><li
id="menu-item-51234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51234"><a
href="http://www.indiaretailing.com/category/whos-who/">Who’s Who</a></li><li
id="menu-item-51235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51235"><a
href="http://www.indiaretailing.com/category/research/">Research</a></li><li
id="menu-item-57985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57985"><a
href="http://www.indiaretailing.com/videos/">Videos</a></li><li
id="menu-item-61410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61410"><a
target="_blank" href="http://shop.indiaretailing.com/">Bookstore</a><ul
class="sub-menu"><li
id="menu-item-64060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64060"><a
target="_blank" href="http://shop.indiaretailing.com/product-category/magazine/">Magazines</a></li><li
id="menu-item-64061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64061"><a
target="_blank" href="http://shop.indiaretailing.com/product-category/books/">Latest Research Volumes / Books</a></li></ul></li></ul></div></div></div></div><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-container td-header-wrap td-header-style-1"><div
class="td-header-row td-header-top-menu"><div
class="td-header-sp-top-menu"><div
class="td_data_time">Monday, March 20, 2017</div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.facebook.com/indiaretailing" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://plus.google.com/+Indiaretailing110020/posts" title="Google+"><i
class="td-icon-font td-icon-googleplus"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://in.linkedin.com/in/indiaretailing " title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.pinterest.com/indiaretailing1/" title="Pinterest"><i
class="td-icon-font td-icon-pinterest"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.indiaretailing.com/feed/" title="RSS"><i
class="td-icon-font td-icon-rss"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://twitter.com/india_retailing" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.youtube.com/user/Indiaretailing1" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></div></div><div
class="td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
itemprop="url" href="http://www.indiaretailing.com/"><img
src="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg" alt="News on Retail Business in India" title="News on Retail Business in India"/></a><meta
itemprop="name" content="Indiaretailing.com"></div><div
class="td-header-sp-ads"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"> <script type="text/javascript">google_ad_client="ca-pub-9354161551837950";google_ad_slot="8040164722";google_ad_width=728;google_ad_height=90;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> </div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo"><meta
itemprop="name" content="Indiaretailing.com" />
<a
itemprop="url" href="http://www.indiaretailing.com/">
<img
class="td-retina-data" data-retina="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg" src="http://www.indiaretailing.com/wp-content/uploads/2016/06/indiaretailing-logo.jpg" alt="News on Retail Business in India" title="News on Retail Business in India"/>
</a><meta
itemprop="name" content="Indiaretailing.com"></div><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51682"><a
href="http://indiaretailing.com/"><i
class="_mi _before fa fa-home" aria-hidden="true" style="font-size:2.5em;"></i><span>Retail</span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51355"><a
href="http://www.indiaretailing.com/category/fashion/">Fashion</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50579"><a
href="http://www.indiaretailing.com/category/food/">Food</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50581"><a
href="http://www.indiaretailing.com/category/food/food-service/">Food Service</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50580"><a
href="http://www.indiaretailing.com/category/food/food-grocery/">Food &#038; Grocery</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a
href="http://www.indiaretailing.com/category/beauty-and-wellness/">Beauty</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59336"><a
href="http://www.indiaretailing.com/category/technology/">Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60469"><a
href="http://www.indiaretailing.com/category/shopping-centre/">Shopping Centre</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-51234"><a
href="http://www.indiaretailing.com/category/whos-who/">Who’s Who</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51235"><a
href="http://www.indiaretailing.com/category/research/">Research</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57985"><a
href="http://www.indiaretailing.com/videos/">Videos</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61410"><a
target="_blank" href="http://shop.indiaretailing.com/">Bookstore</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64060"><a
target="_blank" href="http://shop.indiaretailing.com/product-category/magazine/">Magazines</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64061"><a
target="_blank" href="http://shop.indiaretailing.com/product-category/books/">Latest Research Volumes / Books</a></li></ul></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
role="search" method="get" class="td-search-form" action="http://www.indiaretailing.com/"><div
class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-container td-post-template-1"><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-95288" class="post-95288 post type-post status-publish format-standard has-post-thumbnail hentry category-whos-who tag-future-lifestyle-fashions-lee-cooper-and-all tag-hetal-kotak" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
title="" class="entry-crumb" itemprop="url" href="http://www.indiaretailing.com/"><span
itemprop="title">Home</span></a></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
title="View all posts in Who’s Who" class="entry-crumb" itemprop="url" href="http://www.indiaretailing.com/category/whos-who/"><span
itemprop="title">Who’s Who</span></a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta
itemprop="title" content = "Hetal Kotak, CEO,  Future Lifestyle Fashions (Lee Cooper and aLL)"><meta
itemprop="url" content = "http://www.indiaretailing.com/2017/03/20/whos-who/hetal-kotak-ceo-future-lifestyle-fashions-lee-cooper/">Hetal Kotak, CEO,  Future Lifestyle Fashions (Lee Cooper and aLL)</span></div><ul
class="td-category"><li
class="entry-category"><a
href="http://www.indiaretailing.com/category/whos-who/">Who’s Who</a></li></ul>
<header><h1 class="entry-title">Hetal Kotak, CEO,  Future Lifestyle Fashions (Lee Cooper and aLL)</h1><div
class="meta-info">By &nbsp<a
href="http://www.indiaretailing.com/author/indiaretailing-bureau/" title="Posts by Indiaretailing Bureau" class="author url fn" rel="author">Indiaretailing Bureau</a><div
class="td-post-author-name"> -</div><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-20T09:30:12+00:00" >March 20, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div>
</header></div><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">SHARE</span><div
class="td-default-sharing ">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F03%2F20%2Fwhos-who%2Fhetal-kotak-ceo-future-lifestyle-fashions-lee-cooper%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hetal+Kotak%2C+CEO%2C++Future+Lifestyle+Fashions+%28Lee+Cooper+and+aLL%29&url=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F03%2F20%2Fwhos-who%2Fhetal-kotak-ceo-future-lifestyle-fashions-lee-cooper%2F&via=Indiaretailing.com"  ><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.indiaretailing.com/2017/03/20/whos-who/hetal-kotak-ceo-future-lifestyle-fashions-lee-cooper/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.indiaretailing.com/2017/03/20/whos-who/hetal-kotak-ceo-future-lifestyle-fashions-lee-cooper/&amp;media=http://www.indiaretailing.com/wp-content/uploads/2017/03/Hetal-Kotak.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indiaretailing.com%2F2017%2F03%2F20%2Fwhos-who%2Fhetal-kotak-ceo-future-lifestyle-fashions-lee-cooper%2F&title=Hetal+Kotak%2C+CEO%2C++Future+Lifestyle+Fashions+%28Lee+Cooper+and+aLL%29&source=Indiaretailing.com" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-linkedin"></div></a></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><img
width="300" height="350" itemprop="image" class="entry-thumb" src="http://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/03/Hetal-Kotak.jpg?resize=300%2C350" alt="Hetal Kotak, CEO, Future Lifestyle Fashions (Lee Cooper and aLL)" title="Hetal Kotak"/></div><p><a
href="http://www.indiaretailing.com/tag/hetal-kotak/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Hetal Kotak">Hetal Kotak</a><br
/>
CEO<br
/>
<a
href="http://www.indiaretailing.com/tag/future-lifestyle-fashions-lee-cooper-and-all/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Future Lifestyle Fashions (Lee Cooper and aLL)">Future Lifestyle Fashions (Lee Cooper and aLL)</a></p><p>Hetal Kotak is the CEO for Lee Cooper and aLL. The mandate is to drive the business on a path of exponential growth.</p><div
class="td-a-rec td-a-rec-id-content_inline "><div
style="text-align:center;"><div
style="max-width: 300px; margin-left:auto; margin-right:auto;"><ins
data-revive-zoneid="16" data-revive-id="dbf3df9ce4308fdc73a8b7019278026a"></ins> <script async src="//aa.irisretail.com/www/delivery/asyncjs.php"></script></div></div></div><p>Prior to ‘Future Lifestyle Fashions Ltd’, Kotak had successful stint of more than 10 years with Raymond Ltd. During his stint, he moved from Sales &amp; Marketing head of one brand to being the Business Head of both Park Avenue and ColorPlus.</p><p>Some of the key highlights of his career are managing turnaround of stagnant business of ColorPlus by revitalising the brand’s collections, its positioning and driving operational excellence; building momentum for one of the fastest growing formal wear brand, Park Avenue; successfully establishing the vision and strategies necessary to grow a branded apparel business across different channels and geographies.</p><p>He is a Textile Engineer with certifications in Strategic Leadership Program from the Michigan Ross School of Business, Finance for Decision Making from IIM-Bangalore and Brand Management from the Indian School of Business, Hyderabad.</p><p>Having started his career with Arvind Mills Ltd in 1997, Kotak has traversed through and experienced varied aspects of the business. The early years of his career gave him an opportunity to extensively travel across the globe.</p><div
id="wpdevar_comment_3" style="width:100%;text-align:left;">
<span
style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;"></span><div
class="fb-comments" data-href="http://www.indiaretailing.com/2017/03/20/whos-who/hetal-kotak-ceo-future-lifestyle-fashions-lee-cooper/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a
href="http://www.indiaretailing.com/tag/future-lifestyle-fashions-lee-cooper-and-all/">Future Lifestyle Fashions (Lee Cooper and aLL)</a></li><li><a
href="http://www.indiaretailing.com/tag/hetal-kotak/">Hetal Kotak</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="http://www.indiaretailing.com/2017/03/20/fashion/im-huge-champion-nature-dia-endorses-sustainable-fashion/">I&#8217;m a huge champion of nature: Dia endorses sustainable fashion</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Next article</span><a
href="http://www.indiaretailing.com/2017/03/20/research/koupon-media-study-the-rise-of-small-format-retail/">Koupon Media Study: The rise of small format retail</a></div></div></div><div
class="author-box-wrap"><a
itemprop="author" href="http://www.indiaretailing.com/author/indiaretailing-bureau/"><img
src="http://www.indiaretailing.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="func-um_user gravatar avatar avatar-96 um-avatar um-avatar-default" width="96" height="96" alt="Indiaretailing Bureau" /></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
itemprop="author" href="http://www.indiaretailing.com/author/indiaretailing-bureau/">Indiaretailing Bureau</a></span></div><div
class="td-author-description"></div><div
class="td-author-social"></div><div
class="clearfix"></div></div></div><meta
itemprop="author" content = "Indiaretailing Bureau"><meta
itemprop="datePublished" content="2017-03-20T09:30:12+00:00"><meta
itemprop="headline " content="Hetal Kotak, CEO,  Future Lifestyle Fashions (Lee Cooper and aLL)"><meta
itemprop="image" content="http://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2017/03/Hetal-Kotak.jpg?fit=450%2C450"><meta
itemprop="interactionCount" content="UserComments:0"/>        </footer></article> <script>var block_td_uid_1_58cfabee548b7=new tdBlock();block_td_uid_1_58cfabee548b7.id="td_uid_1_58cfabee548b7";block_td_uid_1_58cfabee548b7.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3074369791 td_uid_1_58cfabee548b7_rand","td_column_number":3,"live_filter_cur_post_id":95288,"live_filter_cur_post_author":"3857"}';block_td_uid_1_58cfabee548b7.td_column_number="3";block_td_uid_1_58cfabee548b7.block_type="td_block_related_posts";block_td_uid_1_58cfabee548b7.post_count="1";block_td_uid_1_58cfabee548b7.found_posts="1";block_td_uid_1_58cfabee548b7.header_color="";block_td_uid_1_58cfabee548b7.ajax_pagination_infinite_stop="";block_td_uid_1_58cfabee548b7.max_num_pages="1";tdBlocksArray.push(block_td_uid_1_58cfabee548b7);</script><div
class="td_block_wrap td_block_related_posts td_block_id_3074369791 td_uid_1_58cfabee548b7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a
id="td_uid_2_58cfabee5617d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58cfabee548b7" href="#">RELATED ARTICLES</a><a
id="td_uid_3_58cfabee561ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58cfabee548b7" href="#">MORE FROM AUTHOR</a></h4><div
id=td_uid_1_58cfabee548b7 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts"><div
class="td-module-image"></div><div
class="item-details"><h4 style="color:#fff !important;"></h4><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2014/05/09/fashion/color-plus-launches-new-range-of-linens/" rel="bookmark" title="Color Plus Launches New Range of Linens">Color Plus Launches New Range of Linens</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cfabee548b7" data-td_block_id="td_uid_1_58cfabee548b7"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_58cfabee548b7" data-td_block_id="td_uid_1_58cfabee548b7"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget widget_text"><div
class="textwidget"> <script type="text/javascript">google_ad_client="ca-pub-9354161551837950";google_ad_slot="6574095923";google_ad_width=300;google_ad_height=600;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> </div>
</aside><aside
class="widget tp_disqusrecentcomments"><div
class="block-title"><span>Message Box</span></div><div
id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://indiaretailing-com.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=0&avatar_size=32&excerpt_length=200&hide_mods=1'></script></div></aside><aside
class="widget widget_text"><div
class="block-title"><span>Subscribe To Our Newsletter</span></div><div
class="textwidget"><link
href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div
id="mc_embed_signup"><form
action="//abc.us12.list-manage.com/subscribe/post?u=92eacb49ecf55777586c95e6c&amp;id=b3c23ee001" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll"><h2>Subscribe To Our Newsletter</h2><div
class="indicates-required"><span
class="asterisk">*</span> indicates required</div><div
class="mc-field-group">
<label
for="mce-MMERGE2">Name  <span
class="asterisk">*</span>
</label>
<input
type="text" value="" name="MMERGE2" class="required" id="mce-MMERGE2"></div><div
class="mc-field-group">
<label
for="mce-EMAIL">Email Address  <span
class="asterisk">*</span>
</label>
<input
type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div
class="mc-field-group">
<label
for="mce-MMERGE1">Company Name  <span
class="asterisk">*</span>
</label>
<input
type="text" value="" name="MMERGE1" class="required" id="mce-MMERGE1"></div><div
class="mc-field-group">
<label
for="mce-MMERGE4">Your Function  <span
class="asterisk">*</span>
</label>
<select
name="MMERGE4" class="required" id="mce-MMERGE4"><option
value=""></option><option
value="IT">IT</option><option
value="HR">HR</option><option
value="MERCHANDISING">MERCHANDISING</option><option
value="LOGISTICS &amp; SUPPLY CHAIN">LOGISTICS &amp; SUPPLY CHAIN</option><option
value="MARKETING">MARKETING</option></select></div><div
class="mc-field-group">
<label
for="mce-MMERGE5">Your Post </label>
<select
name="MMERGE5" class="" id="mce-MMERGE5"><option
value=""></option><option
value="MID-MANAGEMENT">MID-MANAGEMENT</option><option
value="SENIOR-MANAGEMENT">SENIOR-MANAGEMENT</option><option
value="CXO">CXO</option></select></div><div
id="mce-responses" class="clear"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_92eacb49ecf55777586c95e6c_b3c23ee001" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($){window.fnames=new Array();window.ftypes=new Array();fnames[2]='MMERGE2';ftypes[2]='text';fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='MMERGE1';ftypes[1]='text';fnames[4]='MMERGE4';ftypes[4]='dropdown';fnames[5]='MMERGE5';ftypes[5]='dropdown';}(jQuery));var $mcj=jQuery.noConflict(true);</script> </div>
</aside><div
class="td_block_wrap td_block_social_counter td_block_widget td_block_id_1447763613 td_uid_4_58cfabee56fe5_rand"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">1,296</span><span
class="td_social_info td_social_info_name">Fans</span><span
class="td_social_button"><a
href="https://www.facebook.com/indiaretailing/" target="_blank">Like</a></span></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">1,677</span><span
class="td_social_info td_social_info_name">Followers</span><span
class="td_social_button"><a
href="https://twitter.com/india_retailing" target="_blank">Follow</a></span></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">0</span><span
class="td_social_info td_social_info_name">Subscribers</span><span
class="td_social_button"><a
href="http://www.youtube.com/user/Indiaretailing1" target="_blank">Subscribe</a></span></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_5 "><span
class="td-adspot-title">Advertisement</span><ins
data-revive-zoneid="9" data-revive-id="dbf3df9ce4308fdc73a8b7019278026a"></ins> <script async src="//aa.irisretail.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span8"> <script>var block_td_uid_5_58cfabee630d8=new tdBlock();block_td_uid_5_58cfabee630d8.id="td_uid_5_58cfabee630d8";block_td_uid_5_58cfabee630d8.atts='{"custom_title":"More News","custom_url":"","header_text_color":"#","header_color":"#","border_top":"no_border_top","color_preset":"","post_ids":"","category_id":"2888","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_364057021 td_uid_5_58cfabee630d8_rand"}';block_td_uid_5_58cfabee630d8.td_column_number="2";block_td_uid_5_58cfabee630d8.block_type="td_block_16";block_td_uid_5_58cfabee630d8.post_count="3";block_td_uid_5_58cfabee630d8.found_posts="2558";block_td_uid_5_58cfabee630d8.header_color="#";block_td_uid_5_58cfabee630d8.ajax_pagination_infinite_stop="";block_td_uid_5_58cfabee630d8.max_num_pages="853";tdBlocksArray.push(block_td_uid_5_58cfabee630d8);</script><div
class="td_block_wrap td_block_16 td_block_widget td_block_id_364057021 td_uid_5_58cfabee630d8_rand td_with_ajax_pagination"><h4 class="block-title"><span>More News</span></h4><div
id=td_uid_5_58cfabee630d8 class="td_block_inner td-column-2"><div
class="td-block-row"><div
class="td-block-span4"><div
class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2016/09/27/retail/snapdeal-gears-diwali-sale-surge-slew-initiatives/" rel="bookmark" title="Snapdeal gears up for Diwali sale surge with a slew of initiatives"><img
width="300" height="194" class="entry-thumb" src="http://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2016/09/Snapdeal-new-logo-2.png?resize=300%2C194" alt="Snapdeal gears up for Diwali sale surge with a slew of initiatives" title="Snapdeal gears up for Diwali sale surge with a slew of initiatives"/></a></div></div><h4 style="color:#fff !important;"></h4><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2016/09/27/retail/snapdeal-gears-diwali-sale-surge-slew-initiatives/" rel="bookmark" title="Snapdeal gears up for Diwali sale surge with a slew of initiatives">Snapdeal gears up for Diwali sale surge with a slew of initiatives</a></h3><div
class="meta-info"></div><meta
itemprop="author" content = "Indiaretailing Bureau"><meta
itemprop="datePublished" content="2016-09-27T16:55:43+00:00"><meta
itemprop="headline " content="Snapdeal gears up for Diwali sale surge with a slew of initiatives"><meta
itemprop="image" content="http://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2016/09/Snapdeal-new-logo-2.png?fit=681%2C400"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span4"><div
class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2016/04/07/retail/flipkart-facilitates-2g-users-with-chinese-browser/" rel="bookmark" title="Flipkart facilitates 2G users with Chinese browser"><img
width="300" height="194" class="entry-thumb" src="http://i0.wp.com/www.indiaretailing.com/wp-content/uploads/2016/04/Flipkart-logo.jpg?resize=300%2C194" alt="US mutual fund Vanguard slashes Flipkart value by 25 pc" title="Flipkart facilitates 2G users with Chinese browser"/></a></div></div><h4 style="color:#fff !important;"></h4><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2016/04/07/retail/flipkart-facilitates-2g-users-with-chinese-browser/" rel="bookmark" title="Flipkart facilitates 2G users with Chinese browser">Flipkart facilitates 2G users with Chinese browser</a></h3><div
class="meta-info"></div><meta
itemprop="author" content = "Indiaretailing Bureau"><meta
itemprop="datePublished" content="2016-04-07T12:14:19+00:00"><meta
itemprop="headline " content="Flipkart facilitates 2G users with Chinese browser"><meta
itemprop="image" content="http://i0.wp.com/www.indiaretailing.com/wp-content/uploads/2016/04/Flipkart-logo.jpg?fit=681%2C400"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span4"><div
class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.indiaretailing.com/2016/06/09/retail/competition-get-hotter-e-tailers-mohandas-pai/" rel="bookmark" title="Competition to get hotter for e-tailers: Mohandas Pai"><img
width="300" height="194" class="entry-thumb" src="http://i0.wp.com/www.indiaretailing.com/wp-content/uploads/2016/06/mohandas-pai.jpg?resize=300%2C194" alt="Competition to get tougher for e-tailers: Mohandas Pai" title="Competition to get hotter for e-tailers: Mohandas Pai"/></a></div></div><h4 style="color:#fff !important;"></h4><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2016/06/09/retail/competition-get-hotter-e-tailers-mohandas-pai/" rel="bookmark" title="Competition to get hotter for e-tailers: Mohandas Pai">Competition to get hotter for e-tailers: Mohandas Pai</a></h3><div
class="meta-info"></div><meta
itemprop="author" content = "Indiaretailing Bureau"><meta
itemprop="datePublished" content="2016-06-09T08:20:13+00:00"><meta
itemprop="headline " content="Competition to get hotter for e-tailers: Mohandas Pai"><meta
itemprop="image" content="http://i0.wp.com/www.indiaretailing.com/wp-content/uploads/2016/06/mohandas-pai.jpg?fit=681%2C400"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cfabee630d8" data-td_block_id="td_uid_5_58cfabee630d8"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58cfabee630d8" data-td_block_id="td_uid_5_58cfabee630d8"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div
class="td-pb-span4">
<aside
class="widget widget_text"><div
class="block-title"><span>Contact US</span></div><div
class="textwidget">Images Multimedia Private Limited<br>
Registered Office :-    S-21, Okhla Industrial Area, Phase-II, New Delhi -110020
<br>
CIN:-                                    U22122DL2003PTC120097
<br>
Tel No.                                  011-40525000
<br>
Fax No.                                 011-40525001
<br>
Email Id:-                            <a
href="mailto:contact@imagesgroup.in" traget="_blank"> contact@imagesgroup.in</a>
<br>
Name of the person to contact for query and grievence : Vikas Sharma</div>
</aside></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Copyright 2016 - IndiaRetailing.com. All Rights Reserved</div></div><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-td-demo-footer-menu-container"><ul
id="menu-td-demo-footer-menu" class=""><li
id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-203"><a
href="http://www.indiaretailing.com/about-us/">About Us</a></li><li
id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a
href="http://www.indiaretailing.com/termsconditions/">T&#038;C</a></li><li
id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a
href="http://www.indiaretailing.com/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a
href="http://www.indiaretailing.com/advertise-with-us/">Advertise with us</a></li><li
id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a
href="http://www.indiaretailing.com/contact-us/">Contact Us</a></li></ul></div></div></div></div></div></div></div><div
id="um_upload_single" style="display:none"></div><div
id="um_view_photo" style="display:none"><a
href="#" data-action="um_remove_modal" class="um-modal-close"><i
class="um-faicon-times"></i></a><div
class="um-modal-body photo"><div
class="um-modal-photo"></div></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-3805473-1','auto');ga('send','pageview');</script><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=206544232850188&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div
style="display:none"><div
class="grofile-hash-map-52680500217ad642197733df58495e8f"></div></div><div
class="td-more-articles-box">
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class="td-more-articles-box-title">MORE STORIES</span><div
class="td-content-more-articles-box"><div
class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div
class="item-details"><h4 style="color:#fff !important;"></h4><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2015/05/22/whos-who/j-suresh/" rel="bookmark" title="J. SURESH">J. SURESH</a></h3><div
class="meta-info"><div
class="td-post-author-name"><a
itemprop="author" href="http://www.indiaretailing.com/author/nupur-chakraborty/">Nupur Chakraborty</a> <span>-</span></div><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-05-22T15:21:58+00:00" >May 22, 2015</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Nupur Chakraborty"><meta
itemprop="datePublished" content="2015-05-22T15:21:58+00:00"><meta
itemprop="headline " content="J. SURESH"><meta
itemprop="image" content="http://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2015/05/jsuresh.jpg?fit=625%2C370"><meta
itemprop="interactionCount" content="UserComments:0"/></div><div
class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div
class="item-details"><h4 style="color:#fff !important;"></h4><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2016/10/26/whos-who/dipanjan-basu-cfo-myntra/" rel="bookmark" title="Dipanjan Basu, CFO, Myntra">Dipanjan Basu, CFO, Myntra</a></h3><div
class="meta-info"><div
class="td-post-author-name"><a
itemprop="author" href="http://www.indiaretailing.com/author/indiaretailing-bureau/">Indiaretailing Bureau</a> <span>-</span></div><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-10-26T09:40:01+00:00" >October 26, 2016</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Indiaretailing Bureau"><meta
itemprop="datePublished" content="2016-10-26T09:40:01+00:00"><meta
itemprop="headline " content="Dipanjan Basu, CFO, Myntra"><meta
itemprop="image" content="http://i2.wp.com/www.indiaretailing.com/wp-content/uploads/2016/10/Dipanjan-basu.jpeg?fit=800%2C448"><meta
itemprop="interactionCount" content="UserComments:0"/></div><div
class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div
class="item-details"><h4 style="color:#fff !important;"></h4><h3 class="entry-title td-module-title"><a
href="http://www.indiaretailing.com/2017/01/02/whos-who/harkirat-singh/" rel="bookmark" title="Harkirat Singh, Managing Director, Woodland India">Harkirat Singh, Managing Director, Woodland India</a></h3><div
class="meta-info"><div
class="td-post-author-name"><a
itemprop="author" href="http://www.indiaretailing.com/author/indiaretailing-bureau/">Indiaretailing Bureau</a> <span>-</span></div><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-02T09:45:15+00:00" >January 2, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Indiaretailing Bureau"><meta
itemprop="datePublished" content="2017-01-02T09:45:15+00:00"><meta
itemprop="headline " content="Harkirat Singh, Managing Director, Woodland India"><meta
itemprop="image" content="http://i1.wp.com/www.indiaretailing.com/wp-content/uploads/2016/04/harkirat-singh-edited.jpg?fit=681%2C400"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><style type="text/css" media="screen">.td-social-linkedin{background-color:#069}.td-sp-linkedin{width:32px;height:32px;background-position:-24px -744px}#disqus_thread{position:relative}#disqus_thread:after{content:"";display:block;height:55px;width:100%;position:absolute;bottom:0px;background:white}body{cursor:pointer}.td-header-container,.td-container{pointer-events:auto !important;cursor:default}</style><!-- <link
rel='stylesheet' id='dashicons-css'  href='http://www.indiaretailing.com/wp-includes/css/dashicons.min.css?ver=4.4.8' type='text/css' media='all' /> --><!-- <link
rel='stylesheet' id='thickbox-css'  href='http://www.indiaretailing.com/wp-includes/js/thickbox/thickbox.css?ver=4.4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indiaretailing.com/wp-content/cache/wpfc-minified/d33a4cd0188758c1d34ec7fcf3372fd2/1489987788index.css" media="all"/> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.indiaretailing.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.8'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.3'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/comment-reply.min.js?ver=4.4.8'></script> <script type='text/javascript'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' src='//www.indiaretailing.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script> <script type='text/javascript' src='//www.indiaretailing.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script> <script type='text/javascript'>var a3_lazyload_extend_params={"edgeY":"0"};var a3_lazyload_extend_params={"edgeY":"0"};</script> <script type='text/javascript' src='//www.indiaretailing.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script> <script type='text/javascript'>var um_scripts={"ajaxurl":"http:\/\/www.indiaretailing.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.indiaretailing.com\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.indiaretailing.com\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.83'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script> <script type='text/javascript'>var thickboxL10n={"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.indiaretailing.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script> <script type='text/javascript' src='http://www.indiaretailing.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script> <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[95288]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.indiaretailing.com/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.indiaretailing.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='http://stats.wp.com/e-201712.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.1.1',blog:'123842090',post:'95288',tz:'5.5',srv:'www.indiaretailing.com'}]);_stq.push(['clickTrackerInit','123842090','95288']);</script> <script type="text/javascript">jQuery(document).on('ready post-load',function(){jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox');});jQuery(document).on('ready post-load',easy_fancybox_handler);jQuery(document).on('ready',easy_fancybox_auto);</script> <script type="text/javascript">jQuery('#request').val('');</script> </body></html><!--
*** This site runs WP Super Minify plugin v1.5 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 12.688% | Size before compression: 86496 bytes | Size after compression: 75521 bytes. ***
--><!-- WP Fastest Cache file was created in 0.55582022666931 seconds, on 20-03-17 15:46:14 --><!-- need to refresh to see cached version -->